Problème allumage

Aller en bas

Problème allumage

Message par youness le Mar 03 Avr 2018, 11:44

Bonjour j’ai une Quick mill andreja premium qui marche bien jusqu’à Aujourd’hui Quand je l’allume il coupe l’électricité de la maison j’ai essayé plusieurs fois et c’est le même problème pourriez-vous m’aider c’est quelqu’un à le même problème que moi
Merci

youness

Date d'inscription : 03/04/2018
Machine à café : Quick mill
Broyeur : Quick mill
Nombre de messages : 3

Revenir en haut Aller en bas

Re: Problème allumage

Message par Gérard JEAN le Mar 03 Avr 2018, 12:16

Hello youness.

Je suis pas un spécialiste mais je vais tenter au pif un pronostic sur la résistance. Il faudrait qu'un des spécialistes du forum te donne la méthode à suivre clin d'oeil
avatar
Gérard JEAN

Date d'inscription : 06/08/2014
Machine à café : Cimbali Junior M21S1 ; (ex)Oscar1campini ; AeroPress ; Caravel
Broyeur : Super Jolly ; M2D Macap ; Porlex Mini
Nombre de messages : 2902
Localisation : 84/83

Revenir en haut Aller en bas

Re: Problème allumage

Message par brezeme le Mar 03 Avr 2018, 12:30

Ou bien une petite fuite d'eau interne qui provoque une masse.
Débranche la résistance et remets en route. Si ça ne saute plus : résistance morte.
Sinon, essaye de voir si tu n'as pas de trace d'eau dans la machine. Si c'est le cas il faut sécher le tout puis trouver et stopper la fuite.
Si aucune des 2 raisons, ça va etre un poil plus compliqué...

brezeme

Date d'inscription : 24/05/2010
Machine à café : Lambro, Euro2000 PID, Faema family PID, Arrarex Carravel, SM 95 PractE PID
Broyeur : Vario Home; Mazzer SJ
Nombre de messages : 645
Localisation : 69/26

Revenir en haut Aller en bas

Re: Problème allumage

Message par youness le Mar 03 Avr 2018, 13:33

J’ai vidé le réservoir d’eau de la machine il s’allume mais quand j’ajoute de l’eau c’est le même problème coupure d’électricité
Comment débrancher la résistance merci pour vos réponses

youness

Date d'inscription : 03/04/2018
Machine à café : Quick mill
Broyeur : Quick mill
Nombre de messages : 3

Revenir en haut Aller en bas

Re: Problème allumage

Message par Pig le Mar 03 Avr 2018, 14:19

Débrancher la machine (sur secteur).
Retirer le capot.
Vérifier que la machine est bien débranchée (du secteur).
Tu trouveras deux cosses sur le haut de la chaudière, à débrancher sans le moindre outil après t'être assuré que la machine n'est plus raccordée au secteur. Voilà, la résistance est débranchée.
C'est aussi le bon moment pour chercher des traces de flotte dans la machine, qui indiqueraient une fuite (d'eau).

Wink

PS: la bienvenue sur le forum!
avatar
Pig
Admin

Date d'inscription : 07/06/2012
Age : 40
Machine à café : Caravel, Cimbali
Broyeur : Compak, Hario, Mazzer
Nombre de messages : 9172
Localisation : Huy (Be)

Revenir en haut Aller en bas

Re: Problème allumage

Message par youness le Ven 06 Avr 2018, 11:47

bonjour j'ai débrancher les cosses de la résistance le voyant s'allume mais pas de remplissage d'eau
des que je remplis le réservoir est que je mets sous tension via l'interrupteur , le disjoncteur saute
merci

youness

Date d'inscription : 03/04/2018
Machine à café : Quick mill
Broyeur : Quick mill
Nombre de messages : 3

Revenir en haut Aller en bas

Re: Problème allumage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum